Jump to content
Dataton Forum

Search the Community

Showing results for tags 'dispaly'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type



Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 1 result

  1. Little Help Here, I have two production computers and two display computers. One is a primary and the other is a backup with watchout 5.3.1. When I first set up our system the production computer and display computer were able to be rebooted and automatically recognized the IP address. The production computer was able to recognizing the Display computer without going to Specification and testing the display IP address. We had the network go bad on the backup Display computer which is an onboard network. I installed a new network work card and set the IP address. The production computer and display worked properly. Its not until I reboot the display computer and production computer. The production computer and the display computer dont recognized each other until I physically test the IP address. Its there a setting that I miss that My backup system is not recognizing each other unless I test the IP address? I want it to reboot and automatically recognizing each other and start playing content. any help?
×