Jump to content
Dataton Forum

Klangreich

Member
  • Content Count

    4
  • Joined

  • Last visited

About Klangreich

  • Rank
    Newbie

Profile Information

  • Gender
    Male
  • Location
    Frankfurt, Germany

Recent Profile Visitors

281 profile views
  1. Intresting outcome! Can anyone explain the difference between adressing the displaycomputers by ip or name?
  2. I tried it with a displaycomputer for production and ran into the same issue after some time of programming on the timelines.
  3. We are running WATCHOUT 6.1.5 At the manged switches I used first igmp snooping was switched off. Then I changed to complety dump switches which are not capable of this feature but it did not change anything concerning this issue.
  4. We have go a strange problem. We have some auxilary timelines with media and cues in them. Content is graphics, HAP and h.264. System is running smooth (Play cues run without any delay) exept for one problem which occures random after some time running through the show. Then we have about 2 seconds delay on all the outputs when starting a timeline. This latency holds on until we restart watchpoint on the display computers. Before we start an auxilary timeline we preload it by pressing the stop button. We thought it is a network issue so we changed the whole setups from big switches to small dumb switches and replayed the fiber line with cat5. Display computer's specs: E5-1630 Firepro W8100 (outputs synced with S400) SSD Raid 10Gbit/s ethernet on PCIe 1Gbit/s ethernet onboard (Same issue no matter which network connection I use) Production PC: Lenovo i7 notebook I have two of these setups running in two separate networks. Both have the same issue from time to time. Does anyone have an idea about that?
×
×
  • Create New...