Jump to content
Dataton Forum

Search the Community

Showing results for tags 'Freerun'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type



Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 2 results

  1. Hi, I'm playing wave sound file in free run mode. It works fine in the producer, the sound does freerun when the timeline hit the pause cue. However, when the sound is played from the display computer, the sound plays but stop at the pause button. Therefore, I can't have any backup sound for my show. I really need the free run option because the next cue can happen at any moment but the sound needs to continue. It's a 260 cue show, troubleshooting live is a absolute no. I really need the display to behave like they should. -I have tried assigning with the name of the display and with the i
  2. Hey ! I've been having this issue sometimes and it's, bugging me a lot.... I'have a buch of cues, all Freerun and loop, when the timeline comes to a pause cue the media will stutter not all of them but the ones that do it do it all the times... I run a 1920x1080 MPEG CBR 25 mbps file. It's seams that it's related to pre-roll or something of that sort... I'have pretty much tried all that i could like playing with the preroll from automatique to a preset and it's will just "move the problem". But if I pause using SPACEBAR it never doe's it... In the past what solved my problem was that
×
×
  • Create New...